	
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg-bg" lang="bg-bg" dir="ltr">
<head>
  
      <base href="http://math.bas.bg/index.php/bg-mnu-conferences/499-tmsf2017-bg" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="math, mathematics, informatics, software engineering " />
  <meta name="description" content="Institute of Mathematics and Informatics of Bulgarian Academy of Sciences" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Институт по математика и информатика - Българска академия на науките - TMSF 2017: Международна конференция &quot;Трансформационни методи и специални функции 2017&quot;</title>
  <link href="/index.php/bg-mnu-conferences/499-tmsf2017-bg" rel="canonical" />
  <link href="/templates/it_blackwhite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/index.php/component/fpss/module/377?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Frontpage Slideshow Conferences BG RSS Feed" />
  <link href="/index.php/component/fpss/module/377?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Frontpage Slideshow Conferences BG Atom Feed" />
  <link href="http://math.bas.bg/index.php/component/search/?Itemid=416&amp;catid=128&amp;id=499&amp;format=opensearch" rel="search" title="Търсене Институт по математика и информатика - Българска академия на науките" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://math.bas.bg/plugins/content/jdownloads/jdownloads/css/mos_jdownloads_file.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/bootstrap/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/pages.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <link rel="stylesheet" href="/" type="text/css" />
  <link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">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</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/tabs-state.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/templates/it_blackwhite/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/modules/mod_fpss/includes/js/jquery.fpss.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
    jQuery(document).ready(function(){ 
			
			jQuery(window).scroll(function(){
				if (jQuery(this).scrollTop() > 100) {
					jQuery('.scrollup').fadeIn();
				} else {
					jQuery('.scrollup').fadeOut();
				}
			}); 
			
			jQuery('.scrollup').click(function(){
				jQuery("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
			
			jQuery("[rel='tooltip']").tooltip();
 
		});

		/* Frontpage Slideshow v3.5.5 */
		$FPSS(document).ready(function(){
			$FPSS('#fpssContainer377').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 0,
				effect: 'crossfade',
				event: 'click',
				textEffect: 1,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		
  </script>


      <style type="text/css" media="screen">


</style>

<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite/css/ie8.css" />
<![endif]-->

<!--[if lte IE 9]>
<style type="text/css" media="screen">

</style>	
<![endif]-->


<!--[if lt IE 9]>
    <script src="/media/jui/js/html5.js"></script>
<![endif]-->

<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css">




<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-51272154-1', 'math.bas.bg');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body class="">


<!-- header -->
<div id="header">

  <div class="container">
      
  	
    	<div id="logo">  
            <p><a href="/"><img src="/./images/sampledata/icetheme/test.png" alt="Institute of Mathematics and Informatics of Bulgarian Academy of Sciences"></a></p>
        </div>
    
         
    
            <div id="search">
        <div class="search">
	<form action="/index.php/bg-mnu-conferences" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox search-query" type="text" size="20" value="Търси ...."  onblur="if (this.value=='') this.value='Търси ....';" onfocus="if (this.value=='Търси ....') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Търси</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="416" />
	</form>
</div>

        </div>
                
        
                    
        <div id="topmenu">
        <ul class="nav menu">
<li class="item-227"><a href="/index.php/contactus-bg" >Контакти</a></li><li class="item-225"><a href="http://www.math.bas.bg/old_index.html" target="_blank" >Стар сайт</a></li><li class="item-226"><a href="https://exchange.math.bas.bg/owa/" target="_blank" >Уебмейл</a></li></ul>

        </div>
            
                
          
        <div id="blockquote">    
        <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php">
							<img src="/media/mod_languages/images/bg.gif" alt="Български (БГ)" title="Български (БГ)" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/en-mnu-conferences-2/500-tmsf2017-en">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

        </div>
         
        
                <div id="mainmenu">
        <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse"><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_224" class="iceMenuLiLevel_1"><a href="http://math.bas.bg/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Начало</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-about-mission" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">За ИМИ</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_248" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-mission" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мисия</span></a></li><li id="iceMenu_249" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-history" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">История</span></a></li><li id="iceMenu_251" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-administration" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ръководни органи</span></a></li><li id="iceMenu_805" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-administration-2" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Научен съвет</span></a></li><li id="iceMenu_319" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-about-mission/bg-mnu-scientific-community" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Академичен състав</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_856" class="iceMenuLiLevel_3"><a href="/index.php/bg-about-mission/bg-mnu-scientific-community/associated-members-all-bg" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Асоциирани членове</span></a></li></ul></div></li></ul></li><li id="iceMenu_273" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-about-mission/bg-departments" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Секции</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_274" class="iceMenuLiLevel_3"><a href="/index.php/bg-algebra-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Алгебра и логика</span></a></li><li id="iceMenu_275" class="iceMenuLiLevel_3"><a href="/index.php/bg-analysis-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Анализ, геометрия и топология</span></a></li><li id="iceMenu_278" class="iceMenuLiLevel_3"><a href="/index.php/bg-mathematical-physics-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Диференциални уравнения и математическа физика</span></a></li><li id="iceMenu_279" class="iceMenuLiLevel_3"><a href="/index.php/bg-oper-stats" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Изследване на операциите, вероятности и статистика</span></a></li><li id="iceMenu_281" class="iceMenuLiLevel_3"><a href="/index.php/bg-information-systems-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Софтуерни технологии  и информационни системи</span></a></li><li id="iceMenu_283" class="iceMenuLiLevel_3"><a href="/index.php/mathematical-linguistics-bg" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическа лингвистика</span></a></li><li id="iceMenu_284" class="iceMenuLiLevel_3"><a href="/index.php/bg-mathinformatics-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математически основи на информатиката</span></a></li><li id="iceMenu_285" class="iceMenuLiLevel_3"><a href="/index.php/bg-dept-mathmodeling-numanalysis" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическо моделиране и числен анализ</span></a></li><li id="iceMenu_286" class="iceMenuLiLevel_3"><a href="/index.php/bg-matheducation-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Образование по математика и информатика</span></a></li><li id="iceMenu_282" class="iceMenuLiLevel_3"><a href="/index.php/bg-information-modelling-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Информационно моделиране (временно научно звено)</span></a></li></ul></div></li></ul></li><li id="iceMenu_250" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-reports" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Отчети</span></a></li><li id="iceMenu_790" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-documents" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Нормативни документи</span></a></li><li id="iceMenu_796" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/profil-na-kupuvacha" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Профил на купувача</span></a></li><li id="iceMenu_252" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-mnumain-contacts-imi" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Контакти</span></a></li></ul></div></li></ul></li><li id="iceMenu_221" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-mnu-research-activities" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Изследователска дейност</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_254" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-mnu-projects" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Проекти</span></a></li><li id="iceMenu_253" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-mnu-seminars" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семинари и колоквиуми</span></a></li><li id="iceMenu_420" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Гост - учени</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_823" class="iceMenuLiLevel_3"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc/2015" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">2015</span></a></li><li id="iceMenu_824" class="iceMenuLiLevel_3"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc/2016" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">2016</span></a></li></ul></div></li></ul></li><li id="iceMenu_309" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/month.calendar/2017/08/15/-" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Научен календар</span></a></li></ul></div></li></ul></li><li id="iceMenu_232" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Образование</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_421" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-educational-activities/bg-mnu-phd" class=" iceMenuTitle"><span class="icemega_title">Докторанти</span><span class="icemega_desc">Докторски програми</span></a></li><li id="iceMenu_397" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities/bg-mnu-students" class=" iceMenuTitle"><span class="icemega_title">Студенти</span><span class="icemega_desc">Магистърски програми и стажове</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_401" class="iceMenuLiLevel_3"><a href="/images/docs/SITE-IMI-UPvIT-2017-2018.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Управление на проекти по ИТ</span><span class="icemega_desc">Магистърска програма, съвместно с НБУ</span></a></li><li id="iceMenu_822" class="iceMenuLiLevel_3"><a href="/images/docs/IMI_UNIBIT_broshura-new.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Цифрови технологии в КРИ</span><span class="icemega_desc">Магистърска програма, съвместно с УНИБИТ</span></a></li><li id="iceMenu_400" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/IMIdocs/magprog-imi-hasselt_uni.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Бизнес информатика</span><span class="icemega_desc">Интегрирана програма "Магистър - доктор", съвместно с университета в Хаселт - Белгия</span></a></li><li id="iceMenu_402" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/magprog/STATIST-NBU-2013-2014.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Приложна статистика</span><span class="icemega_desc">Магистърска програма, съвместно с НБУ</span></a></li><li id="iceMenu_398" class="iceMenuLiLevel_3"><a href="/images/docs/SITE-IMI-FSMiZ-2017-2018.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">ФСМиЗ</span><span class="icemega_desc">Магистърска програма "Финансово-счетоводен мениджмънт и застраховане", съвместно с НБУ</span></a></li><li id="iceMenu_399" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/IMIdocs/Stazh_IMI_2014.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Стажантска програма</span><span class="icemega_desc">Разкрити стажантски позиции</span></a></li></ul></div></li></ul></li><li id="iceMenu_393" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities/mnu-bg-pupils" class=" iceMenuTitle"><span class="icemega_title">Ученици</span><span class="icemega_desc">Ученици и млади таланти</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_394" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/hssi/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">УчИМИ</span><span class="icemega_desc">Ученически ИМИ</span></a></li><li id="iceMenu_395" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/infos/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Състезания по информатика</span><span class="icemega_desc">Национални състезания по информатика</span></a></li><li id="iceMenu_396" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/ch" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Турнир "Черноризец Храбър"</span><span class="icemega_desc">Математически турнир за 2.-12. клас</span></a></li><li id="iceMenu_415" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/salabashev/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Турнир "Иван Салабашев"</span><span class="icemega_desc">Математически турнир за 2.-12. клас</span></a></li></ul></div></li></ul></li><li id="iceMenu_392" class="iceMenuLiLevel_2"><a href="/index.php" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Випускници</span></a></li></ul></div></li></ul></li><li id="iceMenu_336" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Издания</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:300px"><li><div style="float:left;width:300px" class="iceCols"><ul><li id="iceMenu_337" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/~serdica" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическо списание "Сердика"</span></a></li><li id="iceMenu_338" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/serdicajcomputing" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Списание по информатика "Сердика"</span></a></li><li id="iceMenu_341" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/~pliska" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическа студия "Плиска"</span></a></li><li id="iceMenu_839" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/izvestia_im/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Известия на Математическия институт</span></a></li><li id="iceMenu_797" class="iceMenuLiLevel_2 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Със съдействието на ИМИ</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_340" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/~fcaa" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Fractional Calculus and Applied Analysis</span></a></li></ul></div></li></ul></li><li id="iceMenu_798" class="iceMenuLiLevel_2 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Други</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_342" class="iceMenuLiLevel_3"><a href="http://www.proceedings.bas.bg/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Доклади на Българската академия на науките</span></a></li><li id="iceMenu_799" class="iceMenuLiLevel_3"><a href="http://bas.bg/index.php?option=com_content&amp;view=article&amp;id=2473:%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B0%D1%83%D0%BA%D0%B8%D1%82%D0%B5&amp;catid=181:%D0%BE%D0%B1%D1%89%D0%BE%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8-%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D1%8F" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Списание на Българската академия на науките</span></a></li></ul></div></li></ul></li></ul></div></li></ul></li><li id="iceMenu_803" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Библиотеки</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_344" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/library/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Библиотека</span></a></li><li id="iceMenu_802" class="iceMenuLiLevel_2"><a href="http://sci-gems.math.bas.bg:8080/jspui/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Цифрово хранилище</span></a></li></ul></div></li></ul></li><li id="iceMenu_416" class="iceMenuLiLevel_1 active"><a href="/index.php/bg-mnu-conferences" class="icemega_active iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Конференции</span></a></li><li id="iceMenu_422" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://www.math.bas.bg/IMIdocs/ZRASRB/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Кариери</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_423" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/IMIdocs/ZRASRB/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Кариерно развитие</span><span class="icemega_desc">Процедури по ЗРАСРБ</span></a></li><li id="iceMenu_424" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/atest" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Атестация</span><span class="icemega_desc">Атестационни документи</span></a></li></ul></div></li></ul></li><li id="iceMenu_829" class="iceMenuLiLevel_1"><a href="/index.php/bg-prize" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Награда</span></a></li></ul></div></div><script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>
        </div>
                
        
    </div>
    
</div><!-- /header -->  
	
<!-- /icecarousel 

<section id="icecarousel">
  
    <div class="container">
    
      <div class="row">
        
       
            
                  
    </div>
        
  </div>
   
</section>

-->

<!-- /promo --> 

    <!-- promo --> 

<section id="promo">
  
    <div class="container">
    
      <div class="row">

                  <div class="span12 separator">  
                         
       <div class="moduletable ">
        
			        	
             <div class="moduletable_content clearfix">
			 

<!-- JoomlaWorks "Frontpage Slideshow" (v3.5.5) starts here -->
<div id="fpssContainer377" class="fpss-container fpss-template-fsd textEffectSlideRight">
	<div class="fpssTimerContainer">
		<div class="fpssTimer"></div>
	</div>
	<div class="slides-wrapper">
		<div class="slide-loading"></div>
		<div class="slides">
						<div class="slide">
				<a href="/index.php/bg-mnu-conferences/460-mds-2017-bg" class="slide-link">
					<span class="slide-read-more">More...</span>
					<span class="slide-image" style="background:url(/media/com_fpss/cache/137_910084c4eb3461ee8947cd42bdd4b146_m.jpg?t=1497282734) no-repeat;">
						<img src="/media/com_fpss/cache/137_910084c4eb3461ee8947cd42bdd4b146_m.jpg?t=1497282734" alt="MDS2017: Дни на математиката в София 2017" />
					</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
				<span class="fpss-clr">&nbsp;</span>
								<div class="slidetext">
										<h1><a href="/index.php/bg-mnu-conferences/460-mds-2017-bg">MDS2017: Дни на математиката в София 2017</a></h1>
					
					
					
					
					
										<a href="/index.php/bg-mnu-conferences/460-mds-2017-bg" class="fpssReadMore" title="Read more about MDS2017: Дни на математиката в София 2017">More...</a>
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/bg-mnu-conferences/470-ntades2017-bg" class="slide-link">
					<span class="slide-read-more">More...</span>
					<span class="slide-image" style="background:url(/media/com_fpss/cache/142_1c6c813bb9d5494160041c1c4ee2fb70_m.jpg?t=1481480450) no-repeat;">
						<img src="/media/com_fpss/cache/142_1c6c813bb9d5494160041c1c4ee2fb70_m.jpg?t=1481480450" alt="NTADES 2017: Нови тенденции в приложенията на диференциалните уравнения в науката" />
					</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
				<span class="fpss-clr">&nbsp;</span>
								<div class="slidetext">
										<h1><a href="/index.php/bg-mnu-conferences/470-ntades2017-bg">NTADES 2017: Нови тенденции в приложенията на диференциалните уравнения в науката</a></h1>
					
					
					
					
					
										<a href="/index.php/bg-mnu-conferences/470-ntades2017-bg" class="fpssReadMore" title="Read more about NTADES 2017: Нови тенденции в приложенията на диференциалните уравнения в науката">More...</a>
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/bg-mnu-conferences/491-biomath-2017-bg" class="slide-link">
					<span class="slide-read-more">More...</span>
					<span class="slide-image" style="background:url(/media/com_fpss/cache/144_ebe9ac202a3149b75a8ae8adb2e1d8a7_m.jpg?t=1489678544) no-repeat;">
						<img src="/media/com_fpss/cache/144_ebe9ac202a3149b75a8ae8adb2e1d8a7_m.jpg?t=1489678544" alt="BIOMATH 2017: Математически методи и модели в бионауките и Школа за млади учени" />
					</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
				<span class="fpss-clr">&nbsp;</span>
								<div class="slidetext">
										<h1><a href="/index.php/bg-mnu-conferences/491-biomath-2017-bg">BIOMATH 2017: Математически методи и модели в бионауките и Школа за млади учени</a></h1>
					
					
					
					
					
										<a href="/index.php/bg-mnu-conferences/491-biomath-2017-bg" class="fpssReadMore" title="Read more about BIOMATH 2017: Математически методи и модели в бионауките и Школа за млади учени">More...</a>
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/bg-mnu-conferences/499-tmsf2017-bg" class="slide-link">
					<span class="slide-read-more">More...</span>
					<span class="slide-image" style="background:url(/media/com_fpss/cache/146_0e09527b0f5edaa60cf5702119e6a0a2_m.jpg?t=1492582578) no-repeat;">
						<img src="/media/com_fpss/cache/146_0e09527b0f5edaa60cf5702119e6a0a2_m.jpg?t=1492582578" alt="TMSF 2017: Международна конференция &quot;Трансформационни методи и специални функции 2017&quot;" />
					</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
				<span class="fpss-clr">&nbsp;</span>
								<div class="slidetext">
										<h1><a href="/index.php/bg-mnu-conferences/499-tmsf2017-bg">TMSF 2017: Международна конференция "Трансформационни методи и специални функции 2017"</a></h1>
					
					
					
					
					
										<a href="/index.php/bg-mnu-conferences/499-tmsf2017-bg" class="fpssReadMore" title="Read more about TMSF 2017: Международна конференция &quot;Трансформационни методи и специални функции 2017&quot;">More...</a>
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/bg-mnu-conferences/503-dipp2017-conf-bg" class="slide-link">
					<span class="slide-read-more">More...</span>
					<span class="slide-image" style="background:url(/media/com_fpss/cache/148_3d10c9c21f6f61faeefd4aa27b190def_m.jpg?t=1492673035) no-repeat;">
						<img src="/media/com_fpss/cache/148_3d10c9c21f6f61faeefd4aa27b190def_m.jpg?t=1492673035" alt="DiPP 2017: Digital Presentation and Preservation of Cultural and Scientific Heritage" />
					</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
				<span class="fpss-clr">&nbsp;</span>
								<div class="slidetext">
										<h1><a href="/index.php/bg-mnu-conferences/503-dipp2017-conf-bg">DiPP 2017: Digital Presentation and Preservation of Cultural and Scientific Heritage</a></h1>
					
					
					
					
					
										<a href="/index.php/bg-mnu-conferences/503-dipp2017-conf-bg" class="fpssReadMore" title="Read more about DiPP 2017: Digital Presentation and Preservation of Cultural and Scientific Heritage">More...</a>
									</div>
							</div>
					</div>
	</div>
	<div class="navigation-wrapper">
		<div class="navigation-background"></div>
		<ul class="navigation">
						<li class="navigation-button">
				<a href="/index.php/bg-mnu-conferences/460-mds-2017-bg" title="MDS2017: Дни на математиката в София 2017">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/137_910084c4eb3461ee8947cd42bdd4b146_t.jpg?t=1497282734) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/bg-mnu-conferences/470-ntades2017-bg" title="NTADES 2017: Нови тенденции в приложенията на диференциалните уравнения в науката">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/142_1c6c813bb9d5494160041c1c4ee2fb70_t.jpg?t=1481480450) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/bg-mnu-conferences/491-biomath-2017-bg" title="BIOMATH 2017: Математически методи и модели в бионауките и Школа за млади учени">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/144_ebe9ac202a3149b75a8ae8adb2e1d8a7_t.jpg?t=1489678544) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/bg-mnu-conferences/499-tmsf2017-bg" title="TMSF 2017: Международна конференция &quot;Трансформационни методи и специални функции 2017&quot;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/146_0e09527b0f5edaa60cf5702119e6a0a2_t.jpg?t=1492582578) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/bg-mnu-conferences/503-dipp2017-conf-bg" title="DiPP 2017: Digital Presentation and Preservation of Cultural and Scientific Heritage">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/148_3d10c9c21f6f61faeefd4aa27b190def_t.jpg?t=1492673035) no-repeat;">&nbsp;</span>
				</a>
			</li>
					</ul>
	</div>
</div><div style="display:none;">Frontpage Slideshow | Copyright &copy; 2006-2013 JoomlaWorks Ltd.</div>
<!-- JoomlaWorks "Frontpage Slideshow" (v3.5.5) ends here -->

             </div>
                
		</div>
	
            </div> 
                        
                        
                        
                        
                    
        </div>
        
  </div>
   
</section><!-- /promo --> 
  
<!-- content -->
<section id="content">

<div class="container">
<div class="row">

<!-- Left Column -->      
<!-- Left Column -->
  
 <!-- Middle Column -->   
<div id="middle-column" class="span12 ">
            
<div class="inside"> 


<div id="system-message-container">
<div id="system-message">
</div>
</div>

<div class="item-page">
			<div class="page-header">
		<h2>
															<a href="/index.php/bg-mnu-conferences/499-tmsf2017-bg"> TMSF 2017: Международна конференция &quot;Трансформационни методи и специални функции 2017&quot;</a>
									</h2>
	</div>
							
		
								<div style="display: inline-block; float: right; border: solid 1px #D3D3D3; border-radius: 2%; margin-left: 13px; margin-top: 13px; margin-right: 6px; width: 300px;">
<div style="background: none repeat scroll 0% 0% #ececec; border-bottom: 1px dotted; padding: 5px; margin: 0px; text-align: center;"><b>TMSF 2017</b></div>
<div style="padding: 5px; border-bottom: 1px dotted; text-align: center;"><img src="/images/conferences/2017/tmsf-696x320.gif" alt="" width="260" /></div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Дати:</b></div>
<div style="padding: 5px; margin: 0;">
<div style="text-align: center;">27 - 30 август 2017 г.<strong><br /></strong></div>
</div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Място на провеждане:</b></div>
<div style="padding: 5px; margin: 0;">
<div style="text-align: center;">София, България, Институт по математика и информатика<strong><br /></strong></div>
</div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Организатор:</b></div>
<div style="padding: 5px; margin: 0px; text-align: center;"><a href="http://math.bas.bg" target="_blank">Институт по математика и информатика</a></div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Сайт на конференцията:</b></div>
<div style="padding: 5px; margin: 0;">
<div style="text-align: center;"><a href="http://www.math.bas.bg/~tmsf/2017/" target="_blank">http://www.math.bas.bg/~tmsf/2017/</a></div>
<div style="text-align: center;"><a href="http://www.math.bas.bg/~tmsf/">http://www.math.bas.bg/~tmsf/</a></div>
</div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Имейл за контакти:</b></div>
<div style="padding: 5px; margin: 0px; text-align: center;"><a href="mailto:tmsf@math.bas.bg">tmsf@math.bas.bg</a></div>
<div style="background: #ECECEC; border-bottom: 1px dotted; border-top: 1px dotted; padding: 5px; margin: 0;"><b>Важни дати:</b></div>
<div style="padding: 5px; margin: 0;">
<div><strong>10.05.2017</strong> Потвърждаване на интерес чрез пре-регистрационна форма</div>
<div><strong>30.06.2017</strong> Регистрационна форма и абстракт (детайли по-късно)</div>
</div>
</div>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>TMSF 2017: Международна конференция "Трансформационни методи и специални функции 2017"</strong><br /><strong>София, 27-30 август 2017</strong></p>
<p><br />The 8th International conference "TMSF 17" is organized and hosted by the Institute of Mathematics and Informatics - Bulgarian Academy of Sciences (IMI - BAS), with the kind cooperation of the University of Ruse "Angel Kanchev".</p>
<p>Website: <a href="http://www.math.bas.bg/~tmsf/2017/">http://www.math.bas.bg/~tmsf/2017/</a>, e-mail: <a href="mailto:tmsf@math.bas.bg">tmsf@math.bas.bg</a></p>
<p>The aim of this conference is to continue the traditions of the series of TMSF conferences in Bulgaria, <a href="http://www.math.bas.bg/~tmsf/">http://www.math.bas.bg/~tmsf/</a>, and to mark some jubilee events, among which are: the 70 years of IMI - BAS, and the 20th volume of the international specialized journal “Fractional Calculus and Applied Analysis”, <a href="https://www.degruyter.com/view/j/fca">https://www.degruyter.com/view/j/fca</a>. The Conference is organized under the auspices of the bilateral academic agreements between Bulgarian Academy of Sciences and Academies of neighboring Balkan countries; and some projects with National Science Fund of Bulgaria, Institutions and Universities, related to the TMSF 2017 topics.</p>
<p>The TMSF Scientific Program will include:</p>
<p style="padding-left: 30px;">• "Fractional Calculus and Applied Analysis" Day (FCAA)<br />• "Geometric Function Theory and Applications" Day (GFTA)<br />• "Transform Methods and Special Functions" Day (TMSF), with other basic topics as:</p>
<p style="padding-left: 60px;">Special Functions, Integral Transforms, Convolutional Calculus, Fractional and High <br /> Order Differential Equations, Numerical Methods, Generalized Functions, Complex <br /> Analysis, etc.</p>
<p>Timetable: Please, confirm your interest by May 10 with e-mail to: <a href="mailto:tmsf@math.bas.bg">tmsf@math.bas.bg</a>, by returning the Preliminary Registration Form.</p>
<p>For more information, please visit the <a href="http://www.math.bas.bg/~tmsf/2017/" target="_blank">conference website</a>.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 68px; left: 669px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 68px; left: 669px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 68px; left: 669px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 68px; left: 669px;">Save</span></p><div><!-- AddThis Button BEGIN --> 
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="display: block; border: 1px solid #C7D4D6; padding:2px; margin-bottom: 2px; margin-top:10px;"> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_twitter"></a> 
<a class="addthis_button_facebook"></a> 
<a class="addthis_button_linkedin"></a> 
<a class="addthis_button_digg"></a> 
<a class="addthis_button_myspace"></a> 
<a class="addthis_button_blogger"></a> 
</div> 
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d7b3c2965d7bd6f"></script> </div>
	
						 </div>


</div>  

</div>
<!-- Middle Column -->                                                                                                                              
<!-- Right Column -->
</div>
</div>

</section><!-- /content -->
        
        
        
                


        

<!-- footer -->
<div id="footer">
    
  <div class="container">

    
  	
	<div id="address" style="display:inline-block; width:68%; margin-top:5px; margin-bottom:20px;float:left;"> 
      <div style="width:100%; "><a href="/../index.php/contactus-bg" target="_blank"><img src="/../images/common/iconsets/longshadow/Compass.png" width="75px" height="75px" style="float:left; margin-right:20px;"></a><div><b>Адрес:</b><br>Институт по математика и информатика на БАН<br>България, 1113, София, ул. "Академик Георги Бончев" бл. 8 <br>42° 40.511', 23° 22.130' </div></div>
	</div>
    
         
    
    
<div id="social" style="display:inline-block; width:32%; margin-top:5px; margin-bottom:5px;text-align: right;"> 
<a href="https://www.facebook.com/imathbas" target="_blank"><img src="http://newsite.math.bas.bg/images/common/iconsets/misc/facebook.png" width="75px" height="75px"></a>
<a href="https://twitter.com/IMI_BAS"><img src="http://newsite.math.bas.bg/images/common/iconsets/misc/twitter.png" width="75px" height="75px"></a>
</div> 
 


<div id="carea" style="display:inline-block; width:66%;float:left;">
  <div id="copyright" style=" width:100%;"><a href="http://creativecommons.org/licenses/by-sa/3.0/deed.en_US" target="_blank"><img src="http://i.creativecommons.org/l/by-sa/3.0/80x15.png"></a><br>This work is licensed under a <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.en_US" target="_blank">Creative Commons Attribution-ShareAlike 3.0 Unported License.</a></div></div>

	<div id="copyrightmenu">
		<ul class="nav menu">
<li class="item-109"><a href="/index.php/bg-mnu-auth" >Авторски права</a></li><li class="item-110"><a href="/index.php/bg-mnu-conf" >Конфиденциалност и защита</a></li></ul>

	</div>  

</div>
<!-- copyright --> 
    
             
  </div>
       
	
<!-- footer -->  



    
    
        <a href="#" class="scrollup" style="display: inline; ">Scroll</a>
        
</body>
</html>
 