	
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg-bg" lang="bg-bg" dir="ltr">
<head>
  
      <base href="http://math.bas.bg/index.php/107-bg-news-edu-youth/474-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="math, mathematics, informatics, software engineering " />
  <meta name="description" content="Institute of Mathematics and Informatics of Bulgarian Academy of Sciences" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Институт по математика и информатика - Българска академия на науките - Седмица на олимпийската математика 2017</title>
  <link href="/index.php/homepage-bg/107-bulgarian/bg-news/bg-news-edu-youth/474-2017" rel="canonical" />
  <link href="/templates/it_blackwhite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/index.php/component/fpss/module/364?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Frontpage Slideshow BG RSS Feed" />
  <link href="/index.php/component/fpss/module/364?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Frontpage Slideshow BG Atom Feed" />
  <link href="http://math.bas.bg/index.php/component/search/?Itemid=224&amp;catid=107&amp;id=474&amp;format=opensearch" rel="search" title="Търсене Институт по математика и информатика - Българска академия на науките" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://math.bas.bg/plugins/content/jdownloads/jdownloads/css/mos_jdownloads_file.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/plugins/content/articledetails/stylemaster.css.php?security=1&amp;f_details=90" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/bootstrap/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/it_blackwhite/css/pages.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/modules/mod_lca/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/modules/mod_scrollmenu/assets/css/dcaccordion.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/modules/mod_scrollmenu/assets/css/skins/clean.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="http://math.bas.bg/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <link rel="stylesheet" href="/" type="text/css" />
  <link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">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</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/tabs-state.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/templates/it_blackwhite/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://math.bas.bg/modules/mod_lca/assets/js/lca.js" type="text/javascript"></script>
  <script src="http://math.bas.bg/modules/mod_scrollmenu/assets/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="http://math.bas.bg/modules/mod_scrollmenu/assets/js/jquery.hoverIntent.minified.js" type="text/javascript"></script>
  <script src="http://math.bas.bg/modules/mod_scrollmenu/assets/js/jquery.dcjqaccordion.2.7.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/modules/mod_fpss/includes/js/jquery.fpss.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
    jQuery(document).ready(function(){ 
			
			jQuery(window).scroll(function(){
				if (jQuery(this).scrollTop() > 100) {
					jQuery('.scrollup').fadeIn();
				} else {
					jQuery('.scrollup').fadeOut();
				}
			}); 
			
			jQuery('.scrollup').click(function(){
				jQuery("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
			
			jQuery("[rel='tooltip']").tooltip();
 
		});

				LCA_IMG_EXPAND = "http://math.bas.bg/modules/mod_lca/assets/img/expand.png";
				LCA_IMG_COLLAPSE = "http://math.bas.bg/modules/mod_lca/assets/img/collapse.png";
				LCA_TEXT_EXPAND = "▼";
				LCA_TEXT_COLLAPSE = "►";
			
		/* Frontpage Slideshow v3.5.5 */
		$FPSS(document).ready(function(){
			$FPSS('#fpssContainer364').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 0,
				effect: 'crossfade',
				event: 'click',
				textEffect: 1,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		
  </script>
  <style>
.jqw_thumb_preview {
width: 100px;
height: 75px;
border: 2px solid white;opacity: 0.7;border-radius: 40px;
-moz-border-radius: 40px;
-khtml-border-radius: 40px;
-webkit-border-radius: 40px;
overflow:visible;
			
}
.jqw_thumb_preview:hover {
border: 2px solid gray;
opacity: 1;
}
		
		</style>


      <style type="text/css" media="screen">


</style>

<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite/css/ie8.css" />
<![endif]-->

<!--[if lte IE 9]>
<style type="text/css" media="screen">

</style>	
<![endif]-->


<!--[if lt IE 9]>
    <script src="/media/jui/js/html5.js"></script>
<![endif]-->

<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css">


<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-51272154-1', 'math.bas.bg');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body class="">


<!-- header -->
<div id="header">

  <div class="container">
      
  	
    	<div id="logo">  
            <p><a href="/"><img src="/./images/sampledata/icetheme/test.png" alt="Institute of Mathematics and Informatics of Bulgarian Academy of Sciences"></a></p>
        </div>
    
         
    
            <div id="search">
        <div class="search">
	<form action="/index.php" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox search-query" type="text" size="20" value="Търси ...."  onblur="if (this.value=='') this.value='Търси ....';" onfocus="if (this.value=='Търси ....') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Търси</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="224" />
	</form>
</div>

        </div>
                
        
                    
        <div id="topmenu">
        <ul class="nav menu">
<li class="item-227"><a href="/index.php/contactus-bg" >Контакти</a></li><li class="item-225"><a href="http://www.math.bas.bg/old_index.html" target="_blank" >Стар сайт</a></li><li class="item-226"><a href="https://exchange.math.bas.bg/owa/" target="_blank" >Уебмейл</a></li></ul>

        </div>
            
                
          
        <div id="blockquote">    
        <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php">
							<img src="/media/mod_languages/images/bg.gif" alt="Български (БГ)" title="Български (БГ)" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

        </div>
         
        
                <div id="mainmenu">
        <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse"><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_224" class="iceMenuLiLevel_1 active"><a href="http://math.bas.bg/" class="icemega_active iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Начало</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-about-mission" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">За ИМИ</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_248" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-mission" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мисия</span></a></li><li id="iceMenu_249" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-history" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">История</span></a></li><li id="iceMenu_251" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-administration" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ръководни органи</span></a></li><li id="iceMenu_805" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-administration-2" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Научен съвет</span></a></li><li id="iceMenu_319" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-mnu-scientific-community" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Академичен състав</span></a></li><li id="iceMenu_273" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-about-mission/bg-departments" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Секции</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_274" class="iceMenuLiLevel_3"><a href="/index.php/bg-algebra-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Алгебра и логика</span></a></li><li id="iceMenu_275" class="iceMenuLiLevel_3"><a href="/index.php/bg-analysis-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Анализ, геометрия и топология</span></a></li><li id="iceMenu_278" class="iceMenuLiLevel_3"><a href="/index.php/bg-mathematical-physics-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Диференциални уравнения и математическа физика</span></a></li><li id="iceMenu_279" class="iceMenuLiLevel_3"><a href="/index.php/bg-oper-stats" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Изследване на операциите, вероятности и статистика</span></a></li><li id="iceMenu_281" class="iceMenuLiLevel_3"><a href="/index.php/bg-information-systems-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Софтуерни технологии  и информационни системи</span></a></li><li id="iceMenu_283" class="iceMenuLiLevel_3"><a href="/index.php/mathematical-linguistics-bg" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическа лингвистика</span></a></li><li id="iceMenu_284" class="iceMenuLiLevel_3"><a href="/index.php/bg-mathinformatics-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математически основи на информатиката</span></a></li><li id="iceMenu_285" class="iceMenuLiLevel_3"><a href="/index.php/bg-dept-mathmodeling-numanalysis" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическо моделиране и числен анализ</span></a></li><li id="iceMenu_286" class="iceMenuLiLevel_3"><a href="/index.php/bg-matheducation-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Образование по математика и информатика</span></a></li><li id="iceMenu_282" class="iceMenuLiLevel_3"><a href="/index.php/bg-information-modelling-department" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Информационно моделиране (временно научно звено)</span></a></li></ul></div></li></ul></li><li id="iceMenu_250" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-reports" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Отчети</span></a></li><li id="iceMenu_790" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-documents" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Нормативни документи</span></a></li><li id="iceMenu_796" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/profil-na-kupuvacha" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Профил на купувача</span></a></li><li id="iceMenu_252" class="iceMenuLiLevel_2"><a href="/index.php/bg-about-mission/bg-mnumain-contacts-imi" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Контакти</span></a></li></ul></div></li></ul></li><li id="iceMenu_221" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-mnu-research-activities" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Изследователска дейност</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_254" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-mnu-projects" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Проекти</span></a></li><li id="iceMenu_253" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-mnu-seminars" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семинари и колоквиуми</span></a></li><li id="iceMenu_420" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Гост - учени</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_823" class="iceMenuLiLevel_3"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc/2015" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">2015</span></a></li><li id="iceMenu_824" class="iceMenuLiLevel_3"><a href="/index.php/bg-mnu-research-activities/bg-mnu-duestsc/2016" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">2016</span></a></li></ul></div></li></ul></li><li id="iceMenu_309" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/month.calendar/2017/01/04/-" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Научен календар</span></a></li></ul></div></li></ul></li><li id="iceMenu_232" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Образование</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_421" class="iceMenuLiLevel_2"><a href="/index.php/bg-mnu-educational-activities/bg-mnu-phd" class=" iceMenuTitle"><span class="icemega_title">Докторанти</span><span class="icemega_desc">Докторски програми</span></a></li><li id="iceMenu_397" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities/bg-mnu-students" class=" iceMenuTitle"><span class="icemega_title">Студенти</span><span class="icemega_desc">Магистърски програми и стажове</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_401" class="iceMenuLiLevel_3"><a href="/images/docs/SITE-IMI-UPvIT-2016-2017.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Управление на проекти по ИТ</span><span class="icemega_desc">Магистърска програма, съвместно с НБУ</span></a></li><li id="iceMenu_822" class="iceMenuLiLevel_3"><a href="/images/docs/IMI_UNIBIT_broshura-new.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Цифрови технологии в КРИ</span><span class="icemega_desc">Магистърска програма, съвместно с УНИБИТ</span></a></li><li id="iceMenu_400" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/IMIdocs/magprog-imi-hasselt_uni.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Бизнес информатика</span><span class="icemega_desc">Интегрирана програма "Магистър - доктор", съвместно с университета в Хаселт - Белгия</span></a></li><li id="iceMenu_402" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/magprog/STATIST-NBU-2013-2014.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Приложна статистика</span><span class="icemega_desc">Магистърска програма, съвместно с НБУ</span></a></li><li id="iceMenu_398" class="iceMenuLiLevel_3"><a href="/images/docs/SITE-IMI-FSMiZ-2016-2017.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">ФСМиЗ</span><span class="icemega_desc">Магистърска програма "Финансово-счетоводен мениджмънт и застраховане", съвместно с НБУ</span></a></li><li id="iceMenu_399" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/IMIdocs/Stazh_IMI_2014.pdf" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Стажантска програма</span><span class="icemega_desc">Разкрити стажантски позиции</span></a></li></ul></div></li></ul></li><li id="iceMenu_393" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/index.php/bg-mnu-educational-activities/mnu-bg-pupils" class=" iceMenuTitle"><span class="icemega_title">Ученици</span><span class="icemega_desc">Ученици и млади таланти</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_394" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/hssi/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">УчИМИ</span><span class="icemega_desc">Ученически ИМИ</span></a></li><li id="iceMenu_395" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/infos/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Състезания по информатика</span><span class="icemega_desc">Национални състезания по информатика</span></a></li><li id="iceMenu_396" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/ch" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Турнир "Черноризец Храбър"</span><span class="icemega_desc">Есенен математически турнир за 2-12 клас</span></a></li><li id="iceMenu_415" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/salabashev/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Турнир "Иван Салабашев"</span><span class="icemega_desc">Математически турнир за 2.-12. клас</span></a></li></ul></div></li></ul></li><li id="iceMenu_392" class="iceMenuLiLevel_2"><a href="/index.php" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Випускници</span></a></li></ul></div></li></ul></li><li id="iceMenu_336" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/index.php/bg-publishing-and-library" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Издания</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_337" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/~serdica" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическо списание "Сердика"</span></a></li><li id="iceMenu_338" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/serdicajcomputing" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Информатическо списание "Сердика"</span></a></li><li id="iceMenu_341" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/~pliska" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Математическа студия "Плиска"</span></a></li><li id="iceMenu_797" class="iceMenuLiLevel_2 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Със съдействието на ИМИ</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_340" class="iceMenuLiLevel_3"><a href="http://www.math.bas.bg/~fcaa" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Fractional Calculus and Applied Analysis</span></a></li></ul></div></li></ul></li><li id="iceMenu_798" class="iceMenuLiLevel_2 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Други</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_342" class="iceMenuLiLevel_3"><a href="http://www.proceedings.bas.bg/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Доклади на Българската академия на науките</span></a></li><li id="iceMenu_799" class="iceMenuLiLevel_3"><a href="http://bas.bg/index.php?option=com_content&amp;view=article&amp;id=2473:%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B0%D1%83%D0%BA%D0%B8%D1%82%D0%B5&amp;catid=181:%D0%BE%D0%B1%D1%89%D0%BE%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8-%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D1%8F" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Списание на Българската академия на науките</span></a></li></ul></div></li></ul></li></ul></div></li></ul></li><li id="iceMenu_803" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Библиотеки</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_344" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/library/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Библиотека</span></a></li><li id="iceMenu_802" class="iceMenuLiLevel_2"><a href="http://sci-gems.math.bas.bg:8080/jspui/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Цифрово хранилище</span></a></li></ul></div></li></ul></li><li id="iceMenu_416" class="iceMenuLiLevel_1"><a href="/index.php/bg-mnu-conferences" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Конференции</span></a></li><li id="iceMenu_422" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://www.math.bas.bg/IMIdocs/ZRASRB/" target="_blank" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Кариери</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_423" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/IMIdocs/ZRASRB/" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Кариерно развитие</span><span class="icemega_desc">Процедури по ЗРАСРБ</span></a></li><li id="iceMenu_424" class="iceMenuLiLevel_2"><a href="http://www.math.bas.bg/atest" target="_blank" class=" iceMenuTitle"><span class="icemega_title">Атестация</span><span class="icemega_desc">Атестационни документи</span></a></li></ul></div></li></ul></li><li id="iceMenu_829" class="iceMenuLiLevel_1"><a href="/index.php/bg-prize" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Награда</span></a></li></ul></div></div><script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>
        </div>
                
        
    </div>
    
</div><!-- /header -->  
	
<!-- /icecarousel 

<section id="icecarousel">
  
    <div class="container">
    
      <div class="row">
        
       
            
                  
    </div>
        
  </div>
   
</section>

-->

<!-- /promo --> 

    <!-- promo --> 

<section id="promo">
  
    <div class="container">
    
      <div class="row">

                  <div class="span12 separator">  
                         
       <div class="moduletable levents">
        
							<h3 class="mod-title">Предстоящи събития</h3>
			        	
             <div class="moduletable_content clearfix">
			 <table class="mod_events_latest_table" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#3333FF"><span class="mod_events_latest_date">09.01.2017 @ 15:00</span>  - <span class="mod_events_latest_date"></span> <br/><span class="mod_events_latest_content"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/icalrepeat.detail/2017/01/09/719/45|47|49/zashtita-na-disertatziya-za-ons-doktor-na-georgi-ivanov?filter_reset=1"  target="_top" >Защита на дисертация за ОНС &quot;Доктор&quot; на Георги Иванов </a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#009900"><span class="mod_events_latest_date">18.06.2017 @ 09:00</span>  - <span class="mod_events_latest_date">18:00</span> <br/><span class="mod_events_latest_content"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/icalrepeat.detail/2017/06/18/712/45|47|49/ntades-2017-novi-tendentzii-v-prilozheniyata-na-diferentzialnite-uravneniya-v-naukata-18-22-yuni-2017?filter_reset=1"  target="_top" >NTADES 2017: Нови тенденции в приложенията на диференциалните уравнения в науката, 18-22 юни 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#009900"><span class="mod_events_latest_date">10.07.2017 @ 09:00</span>  - <span class="mod_events_latest_date"></span> <br/><span class="mod_events_latest_content"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/icalrepeat.detail/2017/07/10/14/45|47|49/mds-2017-mezhdunarodna-konferentziya-dni-na-matematikata-v-sofiya-10-14-yuli-2017-g?filter_reset=1"  target="_top" >MDS 2017: Международна конференция &quot;Дни на математиката в София&quot;, 10-14 юли 2017 г.</a></span></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/index.php/bg-mnu-research-activities/bg-scientific-calendar/month.calendar/2017/01/04/45|47|49"  target="_top" >Вижте пълния календар</a></div>             </div>
                
		</div>
	         
       <div class="moduletable ">
        
			        	
             <div class="moduletable_content clearfix">
			 

<!-- JoomlaWorks "Frontpage Slideshow" (v3.5.5) starts here -->
<div id="fpssContainer364" class="fpss-container fpss-template-movies textEffectSlideDown">
	<div class="slides-wrapper">
		<div class="slide-loading"></div>
		<div class="slides">
						<div class="slide">
				<a href="/index.php/component/fpss/track/140/L2luZGV4LnBocC9iZy1tbnUtY29uZmVyZW5jZXMvNDYwLW1kcy0yMDE3LWJn" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/140_1d36d23b156ead252433d4ce2c21c387_m.jpg?t=1478112924) no-repeat;">
						<img src="/media/com_fpss/cache/140_1d36d23b156ead252433d4ce2c21c387_m.jpg?t=1478112924" alt="MDS2017: Дни на математиката в София 2017" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/index.php/component/fpss/track/140/L2luZGV4LnBocC9iZy1tbnUtY29uZmVyZW5jZXMvNDYwLW1kcy0yMDE3LWJn">MDS2017: Дни на математиката в София 2017</a></h1>
					
					
					
					
					
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/component/fpss/track/135/L2luZGV4LnBocC80NTQtMjAxNi0xMC0wNi0wOS0yOC00Ng,," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/135_be7685026070406a215779b242f1aa2e_m.jpg?t=1477381555) no-repeat;">
						<img src="/media/com_fpss/cache/135_be7685026070406a215779b242f1aa2e_m.jpg?t=1477381555" alt="Екатерина Мадамлиева е носител на наградата &bdquo;Роуз и Ървинг Саф&rdquo; " />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/index.php/component/fpss/track/135/L2luZGV4LnBocC80NTQtMjAxNi0xMC0wNi0wOS0yOC00Ng,,">Екатерина Мадамлиева е носител на наградата „Роуз и Ървинг Саф” </a></h1>
					
					
					
					
					
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/component/fpss/track/132/L2luZGV4LnBocC8xMDYtYmctbmV3cy1zZW1pbmFycy1jb25mZXJlbmNlcy80NTgtMjAxNg,," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/132_52ec984cc72302fd412e2aa145a6526c_m.jpg?t=1476723573) no-repeat;">
						<img src="/media/com_fpss/cache/132_52ec984cc72302fd412e2aa145a6526c_m.jpg?t=1476723573" alt="Национален семинар по Теория на кодирането &ldquo;Професор Стефан Додунеков&rdquo; 2016" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/index.php/component/fpss/track/132/L2luZGV4LnBocC8xMDYtYmctbmV3cy1zZW1pbmFycy1jb25mZXJlbmNlcy80NTgtMjAxNg,,">Национален семинар по Теория на кодирането “Професор Стефан Додунеков” 2016</a></h1>
					
					
					
					
					
									</div>
							</div>
						<div class="slide">
				<a href="/index.php/component/fpss/track/128/L2luZGV4LnBocC80MzgtMjAxNw,," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/128_f60a47f7792630a3a86bc14c0657e89c_m.jpg?t=1470927955) no-repeat;">
						<img src="/media/com_fpss/cache/128_f60a47f7792630a3a86bc14c0657e89c_m.jpg?t=1470927955" alt="Награда по математика на ИМИ за 2017 година" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/index.php/component/fpss/track/128/L2luZGV4LnBocC80MzgtMjAxNw,,">Награда по математика на ИМИ за 2017 година</a></h1>
					
					
					
					
					
									</div>
							</div>
					</div>
	</div>
	<div class="navigation-wrapper">
		<div class="navigation-background"></div>
		<ul class="navigation">
						<li class="navigation-button">
				<a href="/index.php/component/fpss/track/140/L2luZGV4LnBocC9iZy1tbnUtY29uZmVyZW5jZXMvNDYwLW1kcy0yMDE3LWJn" title="MDS2017: Дни на математиката в София 2017">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/140_1d36d23b156ead252433d4ce2c21c387_t.jpg?t=1478112924) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">MDS2017: Дни на математиката в София 2017</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/component/fpss/track/135/L2luZGV4LnBocC80NTQtMjAxNi0xMC0wNi0wOS0yOC00Ng,," title="Екатерина Мадамлиева е носител на наградата &bdquo;Роуз и Ървинг Саф&rdquo; ">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/135_be7685026070406a215779b242f1aa2e_t.jpg?t=1477381555) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Екатерина Мадамлиева е носител на наградата „Роуз и Ървинг Саф” </span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/component/fpss/track/132/L2luZGV4LnBocC8xMDYtYmctbmV3cy1zZW1pbmFycy1jb25mZXJlbmNlcy80NTgtMjAxNg,," title="Национален семинар по Теория на кодирането &ldquo;Професор Стефан Додунеков&rdquo; 2016">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/132_52ec984cc72302fd412e2aa145a6526c_t.jpg?t=1476723573) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Национален семинар по Теория на кодирането “Професор Стефан Додунеков” 2016</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/component/fpss/track/128/L2luZGV4LnBocC80MzgtMjAxNw,," title="Награда по математика на ИМИ за 2017 година">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/128_f60a47f7792630a3a86bc14c0657e89c_t.jpg?t=1470927955) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Награда по математика на ИМИ за 2017 година</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="fpssTimerContainer">
		<div class="fpssTimer"></div>
	</div>
</div>
<div style="display:none;">Frontpage Slideshow | Copyright &copy; 2006-2013 JoomlaWorks Ltd.</div>
<!-- JoomlaWorks "Frontpage Slideshow" (v3.5.5) ends here -->

             </div>
                
		</div>
	
            </div> 
                        
                        
                        
                        
                    
        </div>
        
  </div>
   
</section><!-- /promo --> 
  
<!-- content -->
<section id="content">

<div class="container">
<div class="row">

<!-- Left Column -->      
<div id="left-column" class="span3">

		 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">ИМИ - БАН</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						<script type="text/javascript">
jQuery(document).ready(function($){
	jQuery('#accordion-1').dcAccordion({
		eventType: 'hover',
		autoClose: true,
		saveState: true,
		disableLink: true,
		speed: 'fast',
		showCount: false,
		autoExpand: true,
		cookie	: 'dcjq-accordion-1',
		classExpand	 : 'dcjq-current-parent'
	});
});
</script>
<div class="clean demo-container">
<ul class="accordion" id="accordion-1">
<li class="item-364"><a href="/index.php/bg-mnu-about-mission" >Мисия</a></li><li class="item-365"><a href="/index.php/bg-mnu-about-history" >История</a></li><li class="item-367"><a href="/index.php/bg-mnu-administration" >Ръководни органи</a></li><li class="item-807"><a href="/index.php/bg-administration-3" >Научен съвет</a></li><li class="item-368"><a href="/index.php/bg-about-mission/bg-mnu-scientific-community" >Академичен състав</a></li><li class="item-419"><a href="/index.php/bg-about-mission/bg-departments" >Секции</a></li><li class="item-371"><a href="/index.php/bg-mnu-research-activities" >Изследователска дейност</a></li><li class="item-418"><a href="/index.php/bg-mnu-educational-activities" >Образователна дейност</a></li><li class="item-366"><a href="/index.php/bg-mnu-reports" >Отчети</a></li><li class="item-795"><a href="/index.php/profil-na-kupuvacha" >Профил на купувача</a></li><li class="item-369"><a href="/index.php/bg-mnu-contacts" >Контакти</a></li></ul></div>
<div style="clear:both"></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Награда на ИМИ</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://math.bas.bg/index.php/bg-prize" target="_blank"><img src="/images/articles_images/2016/Nagrada_IMI.jpg" alt="" width="211" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
	<div class="iceslider_heading"><h3><span>Документи</span></h3></div>		<script type="text/javascript">
		/*
		(c) jDMTree 1.5.5 for Joomla 1.5.x - Docman Tree Module, Josh Prakash, http://www.youthpole.com - 2010
		*/		
		var plusNode = 'modules/mod_jdownloads_tree/jDtree/images/plus.gif';
		var minusNode = 'modules/mod_jdownloads_tree/jDtree/images/minus.gif';

		var nameOfCookie = 'jdtree_expanded';
		var initExpandedNodes ="";
		
		function Get_Cookie(name) { 
		   var start = document.cookie.indexOf(name+"="); 
		   var len = start+name.length+1; 
		   if ((!start) && (name != document.cookie.substring(0,name.length))) return null; 
		   if (start == -1) return null; 
		   var end = document.cookie.indexOf(";",len); 
		   if (end == -1) end = document.cookie.length; 
		   return unescape(document.cookie.substring(len,end)); 
		} 
		// This function has been slightly modified
		function Set_Cookie(name,value,expires,path,domain,secure) { 
			expires = expires * 60*60*24*1000;
			var today = new Date();
			var expires_date = new Date( today.getTime() + (expires) );
		    var cookieString = name + "=" +escape(value) + 
		       ( (expires) ? ";expires=" + expires_date.toGMTString() : "") + 
		       ( (path) ? ";path=" + path : "") + 
		       ( (domain) ? ";domain=" + domain : "") + 
		       ( (secure) ? ";secure" : ""); 
		    document.cookie = cookieString; 
		} 
		/*
		End cookie functions
		*/
		
		function expandNode(e,inputNode)
		{
			if(initExpandedNodes.length==0)initExpandedNodes=",";
			if(!inputNode)inputNode = this; 
			if(inputNode.tagName.toLowerCase()!='img')inputNode = inputNode.parentNode.getElementsByTagName('IMG')[0];	
			
			var inputId = inputNode.id.replace(/[^\d]/g,'');			
			
			var parentUl = inputNode.parentNode;
			var subUl = parentUl.getElementsByTagName('UL');

			if(subUl.length==0)return;
			if(subUl[0].style.display=='' || subUl[0].style.display=='none'){
				subUl[0].style.display = 'block';
				inputNode.src = 'http://math.bas.bg/'+minusNode;
				initExpandedNodes = initExpandedNodes.replace(',' + inputId+',',',');
				initExpandedNodes = initExpandedNodes + inputId + ',';
				
			}else{
				subUl[0].style.display = '';
				inputNode.src = 'http://math.bas.bg/'+plusNode;	
				initExpandedNodes = initExpandedNodes.replace(','+inputId+',',',');			
			}
			Set_Cookie(nameOfCookie,initExpandedNodes,60);
			
		}
		
		function initTree()
		{
			// Assigning mouse events
			var parentNode = document.getElementById('docmantree');
			var lis = parentNode.getElementsByTagName('LI'); // Get reference to all the images in the tree
			for(var no=0;no<lis.length;no++){
				var subNodes = lis[no].getElementsByTagName('UL');
				if(subNodes.length>0){
					lis[no].childNodes[0].style.visibility='visible';	
				}else{
					lis[no].childNodes[0].style.visibility='hidden';
				}
			}	
			
			var images = parentNode.getElementsByTagName('IMG');
			for(var no=0;no<images.length;no++){
				if(images[no].className=='tree_plusminus')images[no].onclick = expandNode;				
			}	

			var aTags = parentNode.getElementsByTagName('A');
			var cursor = 'pointer';
			if(document.all)cursor = 'hand';
			for(var no=0;no<aTags.length;no++){
				aTags[no].onclick = expandNode;		
				aTags[no].style.cursor = cursor;		
			}
			var initExpandedArray = initExpandedNodes.split(',');

			for(var no=0;no<initExpandedArray.length;no++){
				if(document.getElementById('plusMinus' + initExpandedArray[no])){
					var obj = document.getElementById('plusMinus' + initExpandedArray[no]);	
					expandNode(false,obj);
				}
			}				
		}
		
		window.onload = initTree;
		
		</script>	
		<div id="docmantree" class="moduletable"><ul id="docmantreetopNodes" class="j7dctree"><img height="18" width="18" src="/modules/mod_jdownloads_tree/jDtree/images/base.gif" /> Начало<li onmouseover="this.className='jdmroothov'" onmouseout="this.className='j7dctree_node'" class="j7dctree_node" id="node_3"><img height="18" width= "18" id="plusMinus3" class="tree_plusminus" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/bg-mnu-sccdocs/viewcategory/3-nauchen-savet">Научен съвет</a><ul><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus4" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/4-godishni-otcheti?Itemid=224">Годишни отчети</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus6" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/6-resheniya-ot-zasedaniyata?Itemid=224">Решения от заседанията</a><ul><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus7" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/7-2008?Itemid=224">2008</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus8" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/8-2009?Itemid=224">2009</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus9" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/9-2010?Itemid=224">2010</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus10" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/10-2011?Itemid=224">2011</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus11" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/11-2012?Itemid=224">2012</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus12" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/12-2013?Itemid=224">2013</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus13" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/13-2014?Itemid=224">2014</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus29" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/29-2015?Itemid=224">2015</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus32" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/32-2016?Itemid=224">2016</a></li></ul></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus14" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/14-arhiv?Itemid=224">Архив</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus5" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/5-drugi?Itemid=224">Други</a></li></ul></li><li onmouseover="this.className='jdmroothov'" onmouseout="this.className='j7dctree_node'" class="j7dctree_node" id="node_18"><img height="18" width= "18" id="plusMinus18" class="tree_plusminus" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/18-obshto-sabranie?Itemid=224">Общо събрание</a></li><li onmouseover="this.className='jdmroothov'" onmouseout="this.className='j7dctree_node'" class="j7dctree_node" id="node_21"><img height="18" width= "18" id="plusMinus21" class="tree_plusminus" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/bg-mnu-reports/viewcategory/21-godishni-otcheti-na-imi">Годишни отчети на ИМИ</a><ul><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus22" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/22-2001-2009?Itemid=224">2001-2009</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus23" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/23-2010?Itemid=224">2010</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus24" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/24-2011?Itemid=224">2011</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus25" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/25-2012?Itemid=224">2012</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus26" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/26-2013?Itemid=224">2013</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus28" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/28-2014?Itemid=224">2014</a></li><li class="j7dctree_node"><img height="18" width= "18" class="tree_plusminus" id="plusMinus31" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/31-2015?Itemid=224">2015</a></li></ul></li><li onmouseover="this.className='jdmroothov'" onmouseout="this.className='j7dctree_node'" class="j7dctree_node" id="node_27"><img height="18" width= "18" id="plusMinus27" class="tree_plusminus" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/bg-about-mission/bg-documents/viewcategory/27-normativni-dokumenti">Нормативни документи</a></li><li onmouseover="this.className='jdmroothov'" onmouseout="this.className='j7dctree_node'" class="j7dctree_node" id="node_30"><img height="18" width= "18" id="plusMinus30" class="tree_plusminus" src="/modules/mod_jdownloads_tree/jDtree/images/plus.gif"><img height="16" width= "16" src="/modules/mod_jdownloads_tree/jDtree/images/folder.gif"><a class="j7dctree_link" href="/index.php/component/jdownloads/viewcategory/30-formulyari?Itemid=224">Формуляри</a></li></ul></div>	<style type="text/css">
		/*
		(c) jDMTree 1.5.5 for Joomla 1.5 - Docman Tree Module, Josh Prakash, http://www.youthpole.com - 2010 	
		*/		
  .j7dctree li {
	list-style-type:none;	
  background:none;
	font-family: arial;
	font-size:12px;
	}

  .j7dctree img {
	padding-top:-1px;
    vertical-align: middle;
	}

  .j7dctree div ul li a {
	text-decoration:none;
  } 

  .j7dctree {
	margin-left:0px;
	padding-left:0px;
	}

  .j7dctree ul {
	margin-left:3px;
	padding-left:0px;
	display:none;
	}
 
  .j7dctree_link {
	line-height:13px;
	padding-left:1px;
	}

  .j7dctree_node{
	text-decoration:none;
	}

  .jdmroothov {
	text-decoration:none;
  } 

  .jdmcredits {
	font-size:8px;
	padding-left:30px;
  } 
	</style>		
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Цифрово хранилище</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><a title="Цифрово хранилище" href="http://sci-gems.math.bas.bg/jspui/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" title="Цифрово хранилище" src="/images/common/digilib.png" alt="Цифрово хранилище" width="210" height="185" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Библиотека на ИМИ</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.math.bas.bg/library" target="_blank"><img src="/images/articles_images/books.jpg" alt="" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Проекти на фокус</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p style="text-align: center;"> <br /><a href="http://vivacognita.org/" target="_blank"><img src="/images/articles_images/vc_logo_300.png" alt="" /></a></p>
<hr />
<p style="text-align: center;"><span style="font-size: 12pt;"><a href="http://www.math.bas.bg/omi/cabinet/" target="_blank">Виртуален училищен кабинет по математика</a></span></p>
<hr />
<p style="text-align: center;"><a href="http://www.mascil-project.eu" target="_blank"><img src="/images/common/projects/mascil_LogoClaim_RGB.png" alt="Mascil" width="210" height="128" /></a></p>
<p style="text-align: center;"> </p></div>
					</div>
				 
                
            </div>   
          
        </div>
	

</div> 
<!-- Left Column -->
  
 <!-- Middle Column -->   
<div id="middle-column" class="span6 ">
            
<div class="inside"> 


<div id="system-message-container">
<div id="system-message">
</div>
</div>

<div class="item-page">
			<div class="page-header">
		<h2>
															Седмица на олимпийската математика 2017									</h2>
	</div>
									<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term">Детайли</dt>

													<dd class="category-name">
																Категория: <a href="/index.php/107-bg-news-edu-youth">Образование, млади таланти</a>									</dd>
			
			
											
										</dl>
		</div>
	
		<div class="articledetails"><div class="info">  <h2>Седмица на олимпийската математика 2017</h2><p class="details"><span class="icon-calendar"></span><span class="article_date">04 Януари 2017</span><span class="delimiter">&nbsp;</span><span class="icon-user"></span><span class="article_author">Автор: Анна Самева</span></p></div></div>
								<p><img style="float: left;" src="/images/articles_images/2016/Plakat2017za_VC_rotator.jpg" alt="" width="260" />ИМИ организира и провежда Седмица на олимпийската математика (СОМ) за трета поредна година. Инициативата се осъществява със съдействието на фондация „Георги Чиликов“ и Американска Фондация за България, и има за цел да открива и развива математическия талант на ученици от 9. до 12. клас.<br />Тази година СОМ стартира на 5 януари и ще продължи шест дни. <br />За участие в СОМ се класират първите десет ученици с най-висок рейтинг от състезанията през последната година (<a href="http://www.math.bas.bg/nt" target="_blank">www.math.bas.bg/nt</a>) за всеки от класовете 9-12, общо 40 ученици. С подготовката на учениците, както и с провеждането на Седмицата, са ангажирани някои от най-видните ни преподаватели и учени, повечето от които имат дългогодишен опит в работата с ученици и подготвянето им за международни състезания. Това са проф. Николай Николов (ИМИ–БАН), проф. Петър Бойваленков (ИМИ–БАН), проф. Емил Колев (ИМИ–БАН), проф. Иван Ланджев (НБУ и ИМИ–БАН), Стоян Боев, Александър Иванов, Нгуен Чи Зунг (Колумбийски университет), Павлена Ненова (Оксфордски университет), Теофил Тодоров (ФМИ).</p>
 
<p>Програмата на Седмицата включва четири тематични контролни, по едно във всяка от основните олимпийски области – алгебра, геометрия, комбинаторика и теория на числата. Освен на контролните, учениците имат възможност да демонстрират своите знания и чрез представяне на доклади на олимпийска тематика.<br />Cъщинcĸaтa чacт нa Ceдмицaтa нa oлимпийcĸaтa мaтeмaтиĸa зaпoчвa на 6 януари c ĸoнтpoлнo пo тeopия нa чиcлaтa, диcĸycии и дoĸлaди зa зaдoчнaтa пoдгoтoвĸa нa мaтeмaтицитe.<br />B събота, 7 янyapи, програмата включва ĸoнтpoлнo пo геометрия и диcĸycии зa пoдгoтoвĸaтa нa нaциoнaлнитe oтбopи зa Бaлĸaнcĸaтa и Meждyнapoднaтa олимпиaдa пo мaтeмaтиĸa.<br />Финaлът нa мaтeмaтичecĸия мapaтoн e във вторник, на 10 янyapи, ĸoгaтo щe ce пpoвeдe ĸoнтpoлнo пo ĸoмбинaтopиĸa и aнaлиз нa пpoтeĸлaтa пoдгoтoвĸa.</p><div><!-- AddThis Button BEGIN --> 
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="display: block; border: 1px solid #C7D4D6; padding:2px; margin-bottom: 2px; margin-top:10px;"> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_twitter"></a> 
<a class="addthis_button_facebook"></a> 
<a class="addthis_button_linkedin"></a> 
<a class="addthis_button_digg"></a> 
<a class="addthis_button_myspace"></a> 
<a class="addthis_button_blogger"></a> 
</div> 
<script type="text/javascript">var addthis_config = {"data_track_clickback":false};</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d7b3c2965d7bd6f"></script> </div>
	
						 </div>


</div>  

</div>
<!-- Middle Column -->                                                                                                                              
<!-- Right Column -->
<div id="right-column" class="span3">

		 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Новини</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						<ul class="categories-module">
	<li >   <h5>
		<a href="/index.php/106-bg-news-seminars-conferences">
		Семинари, конференции</a>
   </h5>

		 </li>
	<li >   <h5>
		<a href="/index.php/26-bg-research-activities">
		Изследователска дейност</a>
   </h5>

		 </li>
	<li >   <h5>
		<a href="/index.php/107-bg-news-edu-youth">
		Образование, млади таланти</a>
   </h5>

		 </li>
	<li >   <h5>
		<a href="/index.php/108-bg-news-social">
		Социални събития</a>
   </h5>

		 </li>
	<li >   <h5>
		<a href="/index.php/207-bg-medias">
		Медиите за нас</a>
   </h5>

		 </li>
</ul>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Архив на новините</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						<ul class="lca"><li class="lca"><span onclick="lca.f(0,1)" class="lca"><img id="lca_0a_1" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> 2016</span> (33)<ul class="lca" id="lca_0_1" style="display: none"><li class="lca"><span onclick="lca.f(1,1)" class="lca"><img id="lca_1a_1" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Декември</span> (2)<ul class="lca" id="lca_1_1" style="display: none"><li class="lca">• <a href="/index.php/471-2016-12-15-10-17-39">Втора Национална олимпийска конференция по природни науки и иновации</a></li><li class="lca">• <a href="/index.php/466-2016-12-01-10-31-11">Акад. Ревалски е новият Председател на Българската академия на науките</a></li></ul></li><li class="lca"><span onclick="lca.f(1,2)" class="lca"><img id="lca_1a_2" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Ноември</span> (1)<ul class="lca" id="lca_1_2" style="display: none"><li class="lca">• <a href="/index.php/465-2016-11-21-10-46-04">Юбилейна изложба и научна сесия в чест на Нестор Марков</a></li></ul></li><li class="lca"><span onclick="lca.f(1,3)" class="lca"><img id="lca_1a_3" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Октомври</span> (4)<ul class="lca" id="lca_1_3" style="display: none"><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/458-2016">Национален семинар по Теория на кодирането “Професор Стефан Додунеков” 2016</a></li><li class="lca">• <a href="/index.php/457-147">147 години Българска академия на науките</a></li><li class="lca">• <a href="/index.php/454-2016-10-06-09-28-46">Екатерина Мадамлиева от Пловдивския университет е тазгодишният носител на наградата „Роуз и Ървинг Саф” </a></li><li class="lca">• <a href="/index.php/453-2016-10-06-08-32-04">Наградата "Джон Атанасов" на Президента на Република България бе връчена за четиринадесети път</a></li></ul></li><li class="lca"><span onclick="lca.f(1,4)" class="lca"><img id="lca_1a_4" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Септември</span> (2)<ul class="lca" id="lca_1_4" style="display: none"><li class="lca">• <a href="/index.php/447-jboi-2016">Един златен и три сребърни медала завоюваха нашите младежи на JBOI 2016</a></li><li class="lca">• <a href="/index.php/445-keycomath">Заслужено признание за нашите колеги за успешния им проект KeyCoMath</a></li></ul></li><li class="lca"><span onclick="lca.f(1,5)" class="lca"><img id="lca_1a_5" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Август</span> (5)<ul class="lca" id="lca_1_5" style="display: none"><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/441-interactions-in-geometry-bg">Международна конференция "Interactions in Geometry"</a></li><li class="lca">• <a href="/index.php/440-2016-08-11-13-32-22">Акад. Кендеров получи наградата "Пол Ердьош"</a></li><li class="lca">• <a href="/index.php/438-2017">Награда по математика на ИМИ за 2017 година</a></li><li class="lca">• <a href="/index.php/437-rsi-2016">Новини от RSI 2016</a></li><li class="lca">• <a href="/index.php/434-2016-08-05-04-48-29">На 65-годишна възраст почина професор Джонатан Боруайн</a></li></ul></li><li class="lca"><span onclick="lca.f(1,6)" class="lca"><img id="lca_1a_6" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юли</span> (5)<ul class="lca" id="lca_1_6" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/431-srs16-bg">XVI Лятна изследователска школа по математика и информатика</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/429-imi-unibit">ИМИ и УниБИТ с нова магистърска програма</a></li><li class="lca">• <a href="/index.php/428-2016-07-25-08-58-47">Първи по точки и по медали на Централно-европейската олимпиада по информатика</a></li><li class="lca">• <a href="/index.php/426-2016-07-16-07-33-49">С шест медала се завръща българският отбор от Международната олимпиада по математика</a></li><li class="lca">• <a href="/index.php/424-2016-07-06-09-47-01">Два златни, един сребърен и един бронзов медал донесоха състезателите ни от Балканската олимпиада по информатика</a></li></ul></li><li class="lca"><span onclick="lca.f(1,7)" class="lca"><img id="lca_1a_7" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юни</span> (1)<ul class="lca" id="lca_1_7" style="display: none"><li class="lca">• <a href="/index.php/421-cnrs-univercite-paris-sud">Осмата награда Васил А. Попов бе присъдена на Жан-Мари Миребо от CNRS, Univercite Paris-Sud, Франция</a></li></ul></li><li class="lca"><span onclick="lca.f(1,8)" class="lca"><img id="lca_1a_8" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Май</span> (2)<ul class="lca" id="lca_1_8" style="display: none"><li class="lca">• <a href="/index.php/26-bg-research-activities/418-sejong-prize-bg">Награда за нашия колега проф. Периклиев</a></li><li class="lca">• <a href="/index.php/417-eskenazi">Професор Аврам Ескенази навърши 70 години</a></li></ul></li><li class="lca"><span onclick="lca.f(1,9)" class="lca"><img id="lca_1a_9" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Април</span> (4)<ul class="lca" id="lca_1_9" style="display: none"><li class="lca">• <a href="/index.php/406-egmo">Отлично представяне на българския отбор на Европейската олимпиада по математика за девойки (EGMO)</a></li><li class="lca">• <a href="/index.php/404-2016-04-12-09-33-12">Академик Петър Попиванов получи Почетния знак на Председателя на БАН</a></li><li class="lca">• <a href="/index.php/403-popivanov70">Академик Петър Попиванов чества 70-годишен юбилей</a></li><li class="lca">• <a href="/index.php/402-2016-04-05-08-49-33">Посланикът на Австралия за България Н. Пр. Джон Грифин връчи медалите на българските победители в АМС </a></li></ul></li><li class="lca"><span onclick="lca.f(1,10)" class="lca"><img id="lca_1a_10" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Март</span> (3)<ul class="lca" id="lca_1_10" style="display: none"><li class="lca">• <a href="/index.php/398-2016-03-28-09-46-31">Тържествено награждаване на победителите в Австралийското математическо състезание</a></li><li class="lca">• <a href="/index.php/396-abel-prize">Андрю Уайлс е тазгодишният носител на наградата "Абел"</a></li><li class="lca">• <a href="/index.php/394-2016-03-01-08-22-00">Акад. Юлиан Ревалски бе отличен с Почетния знак на БАН „Марин Дринов“ на лента</a></li></ul></li><li class="lca"><span onclick="lca.f(1,11)" class="lca"><img id="lca_1a_11" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Февруари</span> (1)<ul class="lca" id="lca_1_11" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/391-rsi2016-interview">Кандидатите за RSI’16 предизвикаха журито със своите разнообразни таланти</a></li></ul></li><li class="lca"><span onclick="lca.f(1,12)" class="lca"><img id="lca_1a_12" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Януари</span> (3)<ul class="lca" id="lca_1_12" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/390-codeit">Награждаване на победителите в първия кръг на CodeIT</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/387-uk16-uchimi">Шестнадесетата ученическа конференция по математика и информатика се проведе във Враца</a></li><li class="lca">• <a href="/index.php/385-2016-01-06-08-49-13">Седмица на олимпийската математика в ИМИ</a></li></ul></li></ul></li><li class="lca"><span onclick="lca.f(0,2)" class="lca"><img id="lca_0a_2" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> 2015</span> (38)<ul class="lca" id="lca_0_2" style="display: none"><li class="lca"><span onclick="lca.f(1,13)" class="lca"><img id="lca_1a_13" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Декември</span> (3)<ul class="lca" id="lca_1_13" style="display: none"><li class="lca">• <a href="/index.php/383-2015-12-23-13-12-47">Тазгодишният носител на наградата „Роуз и Ървинг Саф” е Мартин Рачев от Техническия университет в София</a></li><li class="lca">• <a href="/index.php/381-siam">Десета годишна конференция на българската секция на SIAM</a></li><li class="lca">• <a href="/index.php/26-bg-research-activities/380-scientix">Последни вести около участието на ИМИ-БАН в проекта Scientix</a></li></ul></li><li class="lca"><span onclick="lca.f(1,14)" class="lca"><img id="lca_1a_14" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Ноември</span> (4)<ul class="lca" id="lca_1_14" style="display: none"><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/376-mmac-bg">Открит дискусионен форум на тема Mathematical Modelling and Advanced Computing</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/374-2015-11-27-11-22-42">Една наистина забележителна среща на образователни общности</a></li><li class="lca">• <a href="/index.php/367-humboldt-union">Международна конференция на тема “Българо-германското научно сътрудничество: минало, настояще и бъдеще”</a></li><li class="lca">• <a href="/index.php/358-80">ИМИ отбелязва  80-тата годишнина от рождението на проф. Петър Бърнев  с юбилейна конференция по информатика</a></li></ul></li><li class="lca"><span onclick="lca.f(1,15)" class="lca"><img id="lca_1a_15" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Октомври</span> (4)<ul class="lca" id="lca_1_15" style="display: none"><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/357-2015-10-30-10-18-40">Национален семинар по Теория на кодирането „Професор Стефан Додунеков”</a></li><li class="lca">• <a href="/index.php/356-2015-10-20-08-27-12">Днес отбелязваме Световния ден на статистиката</a></li><li class="lca">• <a href="/index.php/355-midoc-2015">Първа национална Докторантска конференция по математика и информатика – MIDOC 2015</a></li><li class="lca">• <a href="/index.php/350-john-atanasov2015-bg">Възпитаник на УчИМИ бе отличен с грамота „Джон Атанасов – първи стъпки в компютърните науки“ на Президента на Република България г-н Росен Плевнелиев</a></li></ul></li><li class="lca"><span onclick="lca.f(1,16)" class="lca"><img id="lca_1a_16" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Септември</span> (5)<ul class="lca" id="lca_1_16" style="display: none"><li class="lca">• <a href="/index.php/338-2015-09-25-11-37-05">Пета международна конференция „Цифрово представяне и опазване на културно и научно наследство”</a></li><li class="lca">• <a href="/index.php/337-micom-2015">Пети международен конгрес по математика MICOM-2015 </a></li><li class="lca">• <a href="/index.php/331-215">Отбелязваме 215 години от рождението на Кольо Фичето с изложбата „Разрушение и съзидание”</a></li><li class="lca">• <a href="/index.php/329-humboldt-alumni-award-innovative-networking-initiatives-2015">Професор д-р Милчо Цветков получи престижната Humboldt Alumni Award за Innovative Networking Initiatives за 2015 година</a></li><li class="lca">• <a href="/index.php/328-70">Семинар, посветен на 70-годишнината от рождението на акад. Стефан Додунеков</a></li></ul></li><li class="lca"><span onclick="lca.f(1,17)" class="lca"><img id="lca_1a_17" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юли</span> (5)<ul class="lca" id="lca_1_17" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/320-2015">Лятна изследователска школа 2015</a></li><li class="lca">• <a href="/index.php/319-compsystech-2015">Международна конференция по компютърни системи и технологии - CompSysTech’2015</a></li><li class="lca">• <a href="/index.php/318-fetch">Среща по проект FETCH </a></li><li class="lca">• <a href="/index.php/315-midoc2015">Първа Докторантска конференция по математика и информатика в България – MIDOC2015</a></li><li class="lca">• <a href="/index.php/26-bg-research-activities/306-tarmo-bg">Председателят на Естонската академия на науките, акад. Тармо Соомере, посети Института по математика и информатика</a></li></ul></li><li class="lca"><span onclick="lca.f(1,18)" class="lca"><img id="lca_1a_18" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юни</span> (3)<ul class="lca" id="lca_1_18" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/300-nat-15">15 ГОДИНИ УЧЕНИЧЕСКИ ИНСТИТУТ ПО МАТЕМАТИКА И ИНФОРМАТИКА</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/299-15">Н. ПР. ДЖОН ГРИФИН ВРЪЧИ МЕДАЛИТЕ НА ПОБЕДИТЕЛИТЕ В АВСТРАЛИЙСКОТО МАТЕМАТИЧЕСКО СЪСТЕЗАНИЕ</a></li><li class="lca">• <a href="/index.php/108-bg-news-social/297-nagrada-dodunekov-2015-bg">Годишна награда на ИМИ-БАН на името на академик Стефан Додунеков</a></li></ul></li><li class="lca"><span onclick="lca.f(1,19)" class="lca"><img id="lca_1a_19" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Май</span> (7)<ul class="lca" id="lca_1_19" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/293-amc-awards-2015">Тържествено награждаване на медалистите от Австралийското математическо състезание за 2014 година</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/294-uchimi-15th-anniversary">Ученическия институт по математика и информатика (УчИМИ) отбелязва своята 15-а годишнина</a></li><li class="lca">• <a href="/index.php/287-revalski-diploma-bg">Директорът на ИМИ Юлиан Ревалски получи дипломата си за академик</a></li><li class="lca">• <a href="/index.php/286-john-atanasov-prize-2015-bg">Започва конкурсът за Наградата „Джон Атанасов“ на Президента на Републиката за 2015 година</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/284-vserusiiska2015-bg">Успешно представяне на българския отбор по математика на 41-вата Всерусийска олимпиада по математика</a></li><li class="lca">• <a href="/index.php/283-revalski-academic">Честито на новоизбрания академик Юлиан Ревалски!</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/282-mite2015">Участниците ни в "Математика и проектиране" се завърнаха с много награди</a></li></ul></li><li class="lca"><span onclick="lca.f(1,20)" class="lca"><img id="lca_1a_20" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Април</span> (2)<ul class="lca" id="lca_1_20" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/281-2015-04-27-14-19-05">ИМИ е съорганизатор и домакин на седемнадесетия национален конкурс „Млади таланти”</a></li><li class="lca">• <a href="/index.php/108-bg-news-social/278-2015-04-09-12-33-19">ПОКАНА ЗА НОМИНАЦИИ ЗА ПРИСЪЖДАНЕ НА НАГРАДАТА „ВАСИЛ ПОПОВ”</a></li></ul></li><li class="lca"><span onclick="lca.f(1,21)" class="lca"><img id="lca_1a_21" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Март</span> (2)<ul class="lca" id="lca_1_21" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/268-rsi-2015">Млади таланти в ИМИ (но не само в математиката и информатиката) - интервюто за RSI 2015</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/267-dmo2015-bg">Динамика, ентусиазъм и оптимизъм за образованието по математика</a></li></ul></li><li class="lca"><span onclick="lca.f(1,22)" class="lca"><img id="lca_1a_22" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Февруари</span> (1)<ul class="lca" id="lca_1_22" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/264-imi-prize-2014-bg">Наградата по математика на ИМИ-БАН за 2014 г. е присъдена на Мартин Касабов</a></li></ul></li><li class="lca"><span onclick="lca.f(1,23)" class="lca"><img id="lca_1a_23" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Януари</span> (2)<ul class="lca" id="lca_1_23" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/260-xv">XV ученическа конференция на УчИМИ: фоторепортаж от мястото на събитието</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/256-master-class-chh-2015">Международен майсторски клас “Черноризец Храбър”</a></li></ul></li></ul></li><li class="lca"><span onclick="lca.f(0,3)" class="lca"><img id="lca_0a_3" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> 2014</span> (31)<ul class="lca" id="lca_0_3" style="display: none"><li class="lca"><span onclick="lca.f(1,24)" class="lca"><img id="lca_1a_24" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Декември</span> (2)<ul class="lca" id="lca_1_24" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/254-asen-donchev-bg">Институтът по математика и информатика награди проф. дмн Асен Дончев за особените му заслуги и принос към работата на Института и съвременната наука</a></li><li class="lca">• <a href="/index.php/108-bg-news-social/251-nagrada-145-ban-bg">Отново престижна награда за проф. Николай Николов</a></li></ul></li><li class="lca"><span onclick="lca.f(1,25)" class="lca"><img id="lca_1a_25" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Октомври</span> (3)<ul class="lca" id="lca_1_25" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/247-chh2014-bg">ХХІІІ Математически турнир “Черноризец Храбър”</a></li><li class="lca">• <a href="/index.php/108-bg-news-social/246-president-award2014-bg">Носителят на наградата „Джон Атанасов” на Президента на Република България, Слав Петров, разказа за работата си пред своите колеги в България</a></li><li class="lca">• <a href="/index.php/245-2014-10-07-10-48-33">ТРИ МЕДАЛА ЗА БЪЛГАРСКИ УЧЕНИЦИ ОТ АВСТРАЛИЙСКОТО МАТЕМАТИЧЕСКО СЪСТЕЗАНИЕ</a></li></ul></li><li class="lca"><span onclick="lca.f(1,26)" class="lca"><img id="lca_1a_26" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Септември</span> (2)<ul class="lca" id="lca_1_26" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/244-eucys2014-bg">Изключителни постижения на младите ни учени – участници в тазгодишното издание на EUCYS'2014</a></li><li class="lca">• <a href="/index.php/26-bg-research-activities/242-fcaa2014">Забележителен успех за списание на ИМИ!</a></li></ul></li><li class="lca"><span onclick="lca.f(1,27)" class="lca"><img id="lca_1a_27" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Август</span> (5)<ul class="lca" id="lca_1_27" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/241-2014-08-27-07-53-10">Първо място за българския отбор на Балканската олимпиада по информатика</a></li><li class="lca">• <a href="/index.php/108-bg-news-social/230-saff-award-2014-bg">Велислав Бодуров от ФМИ-СУ е първият носител на наградата  „Роуз и Ървинг Саф”</a></li><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/229-icm2014-bg">Международен конгрес на математиците (ICM) 2014</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/225-14">Лятна изследователска школа  по математика и информатика  (ЛИШ’14)</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/223-rsi2014-bg">Заслужен успех и на тазгодишните ни представители на RSI в САЩ!</a></li></ul></li><li class="lca"><span onclick="lca.f(1,28)" class="lca"><img id="lca_1a_28" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юли</span> (6)<ul class="lca" id="lca_1_28" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/219-ilo2014-en">Пет награди от Международната олимпиада по лингвистика 2014</a></li><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/217-200">"Дни на математиката в София" събра в Института по математика и информатика над 200 изтъкнати български и чуждестранни учени</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/210-2014">Успешно представяне на нашите участници на МОМ 2014</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/208-2014-07-19-11-27-32">Забележителен успех на нашите момчета на Международната олимпиада по информатика</a></li><li class="lca">• <a href="/index.php/205-2014-07-06-20-16-50">Президентът на Европейския съвет за научни изследвания  – проф. Жан-Пиер Бургиньон – е специален гост на конференцията Дни на математиката в София</a></li><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/203-iztuknati-ucheni-na-mds">Изтъкнати български и чуждестранни учени представят високи научни постижения на международната конференция ДНИ НА МАТЕМАТИКАТА В СОФИЯ (Mathematics Days in Sofia)</a></li></ul></li><li class="lca"><span onclick="lca.f(1,29)" class="lca"><img id="lca_1a_29" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Юни</span> (1)<ul class="lca" id="lca_1_29" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/202-2014-06-26-18-34-00">Проф. Николай Николов - носител на наградата "Питагор"</a></li></ul></li><li class="lca"><span onclick="lca.f(1,30)" class="lca"><img id="lca_1a_30" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Май</span> (4)<ul class="lca" id="lca_1_30" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/196-2014-05-28-07-08-17">Годишна награда на ИМИ-БАН на името на академик Стефан Додунеков</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/199-math-with-comp-bg">Пилотно състезание "Математика с компютър"</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/193-intelisef-2014">Расте прекрасно поколение! - Достойно представяне на българската школа за работа с млади таланти на Intel ISEF 2014 в Лос Анджелис</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/192-2014-05-10-21-10-56">Нови награди за наши ученици и учители</a></li></ul></li><li class="lca"><span onclick="lca.f(1,31)" class="lca"><img id="lca_1a_31" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Април</span> (5)<ul class="lca" id="lca_1_31" style="display: none"><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/187-2014-04-23-11-39-26">Седем медала за българските ученици от Австралийското математическо състезание</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/179-2014-04-16-16-36-55">Предстоящо награждаване на българските лауреати от Австралийското математическо състезание</a></li><li class="lca">• <a href="/index.php/106-bg-news-seminars-conferences/174-bg-article-2014-14-uch-section">14-а ученическа секция на Пролетната конференция на СМБ</a></li><li class="lca">• <a href="/index.php/171-xii">XII годишен конкурс за високите отличия на Президента на Република България „Джон Атанасов“</a></li><li class="lca">• <a href="/index.php/166-2014">Награда по математика на ИМИ за 2014</a></li></ul></li><li class="lca"><span onclick="lca.f(1,32)" class="lca"><img id="lca_1a_32" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Март</span> (2)<ul class="lca" id="lca_1_32" style="display: none"><li class="lca">• <a href="/index.php/26-bg-research-activities/136-vanderbilt-university">Договор за сътрудничество между ИМИ и Vanderbilt University</a></li><li class="lca">• <a href="/index.php/107-bg-news-edu-youth/134-rsi-2014">Интервю за определяне на българските участници в RSI'2014</a></li></ul></li><li class="lca"><span onclick="lca.f(1,33)" class="lca"><img id="lca_1a_33" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Февруари</span> (1)<ul class="lca" id="lca_1_33" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/133-2014-02-11-09-16-51">Президентът Росен Плевнелиев на посещение в ИМИ</a></li></ul></li></ul></li><li class="lca"><span onclick="lca.f(0,4)" class="lca"><img id="lca_0a_4" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> 2013</span> (3)<ul class="lca" id="lca_0_4" style="display: none"><li class="lca"><span onclick="lca.f(1,34)" class="lca"><img id="lca_1a_34" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Декември</span> (1)<ul class="lca" id="lca_1_34" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/121-2013-12-04-21-37-30">Акад. Стефан Воденичаров откри орелеф на акад. Любомир Илиев</a></li></ul></li><li class="lca"><span onclick="lca.f(1,35)" class="lca"><img id="lca_1a_35" class="lca" src="http://math.bas.bg/modules/mod_lca/assets/img/collapse.png" alt="" /> Ноември</span> (2)<ul class="lca" id="lca_1_35" style="display: none"><li class="lca">• <a href="/index.php/108-bg-news-social/120-bg-news-intnl-year-of-statistics">Тържествено честване по повод Международната година на статистиката </a></li><li class="lca">• <a href="/index.php/26-bg-research-activities/122-2013-12-04-22-05-27">ИМИ-БАН и НИМХ-БАН със Споразумение за сътрудничество</a></li></ul></li></ul></li></ul><div style="text-align:right;font-size:xx-small"><a title="Module LCA for Joomla" href="http://www.jonijnm.es"> </a></div>
<script type="text/javascript">
lca.onLoad(function() {

});
</script>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
											<div class="col-module-header">
							<h3 class="mod-title">Препратки</h3>
						</div>    
										
		
					<div class="col-module-content clearfix">
						<div id="joesquicklistweblinks">
	<div style="margin-left:5px;margin-bottom:10px;margin-right:10px;float:left;width:104px;"><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=10&amp;option=com_weblinks" target="_blank" style="text-decoration:none;">
<div class="jqw_thumb_preview" style="background: url('http://math.bas.bg/images/weblinks/10.jpg');" />&nbsp;</div></a></div><div><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=10&amp;option=com_weblinks" target="_blank">Българска академия на науките</a><br /></div><div style="clear:both"></div><div style="margin-left:5px;margin-bottom:10px;margin-right:10px;float:left;width:104px;"><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=11&amp;option=com_weblinks" target="_blank" style="text-decoration:none;">
<div class="jqw_thumb_preview" style="background: url('http://math.bas.bg/images/weblinks/11.jpg');" />&nbsp;</div></a></div><div><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=11&amp;option=com_weblinks" target="_blank">Съюз на математиците в България</a><br /></div><div style="clear:both"></div><div style="margin-left:5px;margin-bottom:10px;margin-right:10px;float:left;width:104px;"><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=13&amp;option=com_weblinks" target="_blank" style="text-decoration:none;">
<div class="jqw_thumb_preview" style="background: url('http://math.bas.bg/images/weblinks/13.jpg');" />&nbsp;</div></a></div><div><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=13&amp;option=com_weblinks" target="_blank">Ученически ИМИ</a><br /></div><div style="clear:both"></div><div style="margin-left:5px;margin-bottom:10px;margin-right:10px;float:left;width:104px;"><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=12&amp;option=com_weblinks" target="_blank" style="text-decoration:none;">
<div class="jqw_thumb_preview" style="background: url('http://math.bas.bg/images/weblinks/12.jpg');" />&nbsp;</div></a></div><div><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=12&amp;option=com_weblinks" target="_blank">SIAM България</a><br /></div><div style="clear:both"></div><div style="margin-left:5px;margin-bottom:10px;margin-right:10px;float:left;width:104px;"><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=18&amp;option=com_weblinks" target="_blank" style="text-decoration:none;">
<div class="jqw_thumb_preview" style="background: url('http://math.bas.bg/images/weblinks/18.jpg');" />&nbsp;</div></a></div><div><a class="jqw_thumbnail" href="http://math.bas.bg/index.php?task=weblink.go&amp;id=18&amp;option=com_weblinks" target="_blank">Система за отчитане на дейността в БАН</a><br /></div><div style="clear:both"></div><a style="float:right;" href="http://math.bas.bg/index.php?option=com_weblinks&view=category&id=104">Още препратки &#187;</a><div style="clear:both"></div></div>
					</div>
				 
                
            </div>   
          
        </div>
	

</div>
<!-- Right Column -->
</div>
</div>

</section><!-- /content -->
        
        
        
                


        

<!-- footer -->
<div id="footer">
    
  <div class="container">

    
  	
	<div id="address" style="display:inline-block; width:68%; margin-top:5px; margin-bottom:20px;float:left;"> 
      <div style="width:100%; "><a href="/../index.php/contactus-bg" target="_blank"><img src="/../images/common/iconsets/longshadow/Compass.png" width="75px" height="75px" style="float:left; margin-right:20px;"></a><div><b>Адрес:</b><br>Институт по математика и информатика на БАН<br>България, 1113, София, ул. "Академик Георги Бончев" бл. 8 <br>42° 40.511', 23° 22.130' </div></div>
	</div>
    
         
    
    
<div id="social" style="display:inline-block; width:32%; margin-top:5px; margin-bottom:5px;text-align: right;"> 
<a href="https://www.facebook.com/imathbas" target="_blank"><img src="http://newsite.math.bas.bg/images/common/iconsets/misc/facebook.png" width="75px" height="75px"></a>
<a href="https://twitter.com/IMI_BAS"><img src="http://newsite.math.bas.bg/images/common/iconsets/misc/twitter.png" width="75px" height="75px"></a>
</div> 
 


<div id="carea" style="display:inline-block; width:66%;float:left;">
  <div id="copyright" style=" width:100%;"><a href="http://creativecommons.org/licenses/by-sa/3.0/deed.en_US" target="_blank"><img src="http://i.creativecommons.org/l/by-sa/3.0/80x15.png"></a><br>This work is licensed under a <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.en_US" target="_blank">Creative Commons Attribution-ShareAlike 3.0 Unported License.</a></div></div>

	<div id="copyrightmenu">
		<ul class="nav menu">
<li class="item-109"><a href="/index.php/bg-mnu-auth" >Авторски права</a></li><li class="item-110"><a href="/index.php/bg-mnu-conf" >Конфиденциалност и защита</a></li></ul>

	</div>  

</div>
<!-- copyright --> 
    
             
  </div>
       
	
<!-- footer -->  



    
    
        <a href="#" class="scrollup" style="display: inline; ">Scroll</a>
        
</body>
</html>
 